مشكلة في عدم تشغيل الآيباد الجديد شبكات 4G خارج أميركا !!

آخر تحديث : السبت 17 مارس 2012 - 4:26 مساءً
الآيباد الجديد
الآيباد الجديد
الآيباد الجديد

يبدو أن فرحة الأشخاص الذي بدأوا بامتلاك الجهاز اللوحي الجديد من آبل “الآيباد الجديد” لم تكتمل، حيث تبين أن أهم ميزات الجهاز لم تعمل خارج الولايات المتحدة الأمريكية .

فقد اكتشف الأشخاص الذين اشتروا نسخة 4G من الجهاز خارج أميركا، أن الجهاز شركات الاتصال لديهم لم تدعم هذه الميزة، وبالأحرى غير متوافقة معها .

فقد قال مزودوا الخدمة في استراليا ومنهم Optus و Telstra بأن الآيباد الجديد لا يشغل الجيل الرابع، وهو أمر لم توضحه أبل أبداً ، بل على العكس قالت أن الجهاز يدعم هذه الميزة .

سنرى بكل تأكيد قضايا ترفع ضد ابل تجاه هذه المشكلة بتهمة التسويق المخادع .

العاب

اترك تعليق

لن يتم نشر عنوان بريدك الإلكتروني.الحقول الإلزامية مشار إليها بـ *


شروط التعليق :

عدم الإساءة للكاتب أو للأشخاص أو للمقدسات أو مهاجمة الأديان أو الذات الالهية. والابتعاد عن التحريض الطائفي والعنصري والشتائم.

التعليقات 4 تعليقات

اكتب ملاحظة صغيرة عن التعليقات المنشورة على موقعك (يمكنك إخفاء هذه الملاحظة من إعدادات التعليقات)
  • هندي

    هنديمنذ 11 سنة

    يا ويلكم من الله يا ابل اذا صح الكلام

  • مو معقول

    مو معقولمنذ 11 سنة

    مو معقول تكون أبل اغفلت هذه المسالة وخصوصاً انها تعرف العواقب

  • خخخخخ

    خخخخخمنذ 11 سنة

    هذا وجع الراس من ابل .. خليكم عل الجلاكسي تاب

  • ابو خليل

    ابو خليلمنذ 11 سنة

    السلام عليكم

    نسخة g4 من الايباد الجديد لا تعمل الا في الولايات المتحدة
    على شبكتين فقط . وهو منشور في التقارير عن الايباد الجديد

الاخبار العاجلة